3/19/2015

Wordpress Jetpack Eklenti Açığı Acil Yeniden Güncelleyin


Wordpress, Güvenlik İçin Jetpack 3.4, eklentisini Güncellemişti, ancak eklentide çıkan bir açık yüzünden Jetpack 3.4 modolü yeni Jetpack 3.4.1 sürümüne yükseltildi. Bu yazıyı şu anda okuyorsanız Wordpress sitenizin güvenliği açığından sitenin etkilenmemesi için sitenize giriş yaparak güncellemenizi yenileyin. Wordpress Jetpack Eklenti paketinde yapılan değişikliğin ne olduğunu buradan okuyup, son durum hakkındaki eleştiri ve yorumları buradan görebilirsiniz. 

Wordpress sitenizde Jetpack eklenti paketini henüz kurmadı iseniz ilgili bağlantıdan giriş yaptığınızda zip olarak masa üstüne indirip, Wordpress sitenize yükleyebilirsiniz.